DatabaseΒΆ

BTS-CE uses PostgreSQL database. Versions from 9.6 onwards are recommended.

You can get the PostgreSQL database from https://www.postgresql.org.